Enunciados de questões e informações de concursos

Logotipo UFPE
Questão 1 de 1
Matéria: Informática
Assunto: Excel 2010
Comentário do professor Conteúdo teórico Detalhes da questão
Comentário não acessível
Os comentários dos professores estão disponíveis apenas para assinantes. Para visualizá-lo, renove sua assinatura ou, caso seja assinante, faça seu login.
Para ver as informações da questão é necessário somente estar logado, não é preciso ser assinante. Faça o login ou cadastre-se aqui agora mesmo.
Conteúdo teórico não acessível
O conteúdo teórico está disponível apenas para assinantes do Plano Avançado.
Para continuar estudando normalmente, renove sua assinatura!
Considere uma tabela no Microsoft Excel com os seguintes dados: a) as células A1, A2, A3, A4 e A5 foram preenchidas, respectivamente, com os seguintes valores: 1, 2, 3, 4 e 5; b) As células B1, B2, B3, B4 e B5 foram preenchidas, respectivamente, com as seguintes fórmulas: =SOMA(A1:A5), =MULT(B1;A2), = MEDIA(A2;A4), =PAR(A3) e =IMPAR(A3). Os resultados numéricos das células B1, B2, B3, B4 e B5  são respectivamente:
A resolução de questões só está disponível para assinantes.
Renove sua assinatura
Quer resolver esta questão e ver o comentário explicativo do professor? Cadastre-se e experimente o TEC!

spinner
Ocorreu um erro na requisição, tente executar a operação novamente.