Enunciados de questões e informações de concursos

Fundo Único de Previdência do Município de Manaus
Questão 1 de 1
Matéria: Informática
Assunto: Excel 2007
Considere uma planilha criada no Microsoft Excel 2007, em português, que possui na célula A1 o valor 10 e na célula A2 o valor 15. Foram executadas as seguintes operações envolvendo estes valores:

I. =SOMA(A1;A2)

II. =SOMA("5";A1;A2;VERDADEIRO)

III. =SOMA(A1:A2:"5")

IV. =SOMA(A1:A2;VERDADEIRO)

Foram corretamente utilizadas APENAS as fórmulas apresentadas em


spinner
Ocorreu um erro na requisição, tente executar a operação novamente.